<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>142ème numéro | La Ficelle</title>
			
	
	<link rel="pingback" href="http://www.laficelle.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.laficelle.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//laficelle.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Ficelle &raquo; Flux" href="http://www.laficelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ficelle &raquo; Flux des commentaires" href="http://www.laficelle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ficelle &raquo; 142ème numéro Flux des commentaires" href="http://www.laficelle.com/2022/10/15/142eme-numero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laficelle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//laficelle.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laficelle.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='http://www.laficelle.com/wp-content/themes/Nexus/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.laficelle.com/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.laficelle.com/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.laficelle.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.laficelle.com/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.laficelle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="http://www.laficelle.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.laficelle.com/wp-json/wp/v2/posts/1508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laficelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laficelle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="http://www.laficelle.com/2022/10/15/142eme-numero/" />
<link rel='shortlink' href='http://www.laficelle.com/?p=1508' />
<link rel="alternate" type="application/json+oembed" href="http://www.laficelle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laficelle.com%2F2022%2F10%2F15%2F142eme-numero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laficelle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laficelle.com%2F2022%2F10%2F15%2F142eme-numero%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #dd0606; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #dd0606; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #dd0606; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #dd0606; }

		.et-popular-mobile-arrow-previous { border-right-color: #dd0606; }

		#top-menu > li > a { color: #dd0606; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

		</style>
<style>.post-thumbnail { background-image: url(http://www.laficelle.com/wp-content/uploads/2022/10/142.jpg); }</style><link rel="shortcut icon" href="http://laficelle.com/wp-content/uploads/2014/04/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-50182192-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-1508 single-format-standard custom-background et_color_scheme_red unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
							<a href="http://www.laficelle.com/">
					<img src="http://laficelle.com/wp-content/uploads/2014/04/logo-la-ficelle-moyen7.png" alt="La Ficelle" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="http://www.laficelle.com/edito/">Édito</a>
<ul class="sub-menu">
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://www.laficelle.com/edito/lequipe/">L&rsquo;équipe</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.laficelle.com/category/la-ficelle-demele-2/">Démêle</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.laficelle.com/category/la-ficelle-se-bambane/">Se Bambane</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.laficelle.com/category/la-ficelle-grogne/">Grogne</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.laficelle.com/category/le-gone-de-la-ficelle-2/">Le Gone</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650"><a href="http://www.laficelle.com/ou-nous-trouver/">Ou nous trouver ?</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://www.laficelle.com/archives/">Archives</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><a href="http://www.laficelle.com/nos-evenements/">Nos événements</a>
<ul class="sub-menu">
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.laficelle.com/la-ficelle-gourmande-2/">La Ficelle Gourmande</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://www.laficelle.com/la-ficelle-gourmande/">La Ficelle Curieuse</a></li>
</ul>
</li>
<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="http://www.laficelle.com/nos-partenaires-2/">Nos partenaires</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="http://twitter.com/laficellexrouss">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/pages/La-ficelle/101787009873560?ref=profile">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="http://laficelle.com/feed">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	<div class="post-thumbnail">
		<div class="container">
			<h1 class="post-heading">142ème numéro</h1>
		</div> <!-- .container -->
	</div> <!-- .post-thumbnail -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.laficelle.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.laficelle.com/category/a-la-une/">À la Une</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">142ème numéro</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
					
						<p class="post-meta">Publié par <a href="http://www.laficelle.com/author/laficelle/" title="Articles de LaFicelle" rel="author">LaFicelle</a> le  15 Oct 2022 | <span class="comments-number"><a href="http://www.laficelle.com/2022/10/15/142eme-numero/#respond">0 commentaires</a></span></p>
						
				
					
<p><a href="http://www.laficelle.com/wp-content/uploads/2022/10/F142.pdf" target="_blank" rel="noreferrer noopener">Votre journal en téléchargement ici</a></p>



<p>Des expositions universelles, un hôtel château et un lustre géant. </p>



<p>Trois histoires de Lyon pour un mois d’automne.</p>



<p>Les trois Expositions universelles et coloniales de la fin du 19ème siècle jusqu’au début du 20ème mettent Lyon au diapason de la démesure dans les superbes cadres du Parc de la Tête d’Or et de la Halle Tony Garnier. Chaque ville de France veut faire mieux que sa voisine et surtout ne pas laisser les retombées économiques enrichir la seule ville de Paris. Tout est bon pour attirer les visiteurs, même les « zoos humains » !!</p>



<p>Toujours dans le cadre du prestige, l’hôtel Château Perrache se rend attractif sur le trajet Paris Méditerranée. Architecture et décors Art Nouveau sont offerts à la clientèle aisée du début du 20ème siècle.</p>



<p>Et dans la fausse note du Centre d’Echange de Perrache, un élément digne d’intérêt, le lustre géant de Jean-Pierre Vincent.</p>
					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/6d492ddb4848b8195ca956da0acbf0c6?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d492ddb4848b8195ca956da0acbf0c6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Author:</strong> LaFicelle							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Share This Post On</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.laficelle.com/2022/10/15/142eme-numero/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.laficelle.com/2022/10/15/142eme-numero/&amp;p[images][0]=http://www.laficelle.com/wp-content/uploads/2022/10/142-150x150.jpg&amp;p[title]=142ème numéro" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.laficelle.com/2022/10/15/142eme-numero/&amp;text=142ème numéro" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/15/142eme-numero/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.laficelle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='1508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Derniers Articles</h4>
			<ul>
					<li><a href='http://www.laficelle.com/2022/10/'>octobre 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/09/'>septembre 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/07/'>juillet 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/06/'>juin 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/05/'>mai 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/04/'>avril 2022</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2022/03/'>mars 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2022/02/'>février 2022</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/12/'>décembre 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/11/'>novembre 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/10/'>octobre 2021</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2021/07/'>juillet 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/06/'>juin 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/05/'>mai 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/04/'>avril 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/03/'>mars 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2021/02/'>février 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/12/'>décembre 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/11/'>novembre 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/10/'>octobre 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/09/'>septembre 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/07/'>juillet 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/06/'>juin 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/04/'>avril 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/03/'>mars 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2020/02/'>février 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/12/'>décembre 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/11/'>novembre 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/10/'>octobre 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/09/'>septembre 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/07/'>juillet 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/06/'>juin 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/05/'>mai 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/04/'>avril 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/03/'>mars 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2019/02/'>février 2019</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2019/01/'>janvier 2019</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2018/12/'>décembre 2018</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2018/10/'>octobre 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2018/09/'>septembre 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2018/07/'>juillet 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2018/06/'>juin 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2018/05/'>mai 2018</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2018/04/'>avril 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2018/03/'>mars 2018</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2018/02/'>février 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2017/12/'>décembre 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2017/11/'>novembre 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2017/10/'>octobre 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2017/09/'>septembre 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2017/07/'>juillet 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2017/06/'>juin 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2017/05/'>mai 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2017/04/'>avril 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2017/03/'>mars 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2017/02/'>février 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2016/12/'>décembre 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/11/'>novembre 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/10/'>octobre 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/09/'>septembre 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/07/'>juillet 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/06/'>juin 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/05/'>mai 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2016/04/'>avril 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/03/'>mars 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2016/02/'>février 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2016/01/'>janvier 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2015/12/'>décembre 2015</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2015/11/'>novembre 2015</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2015/10/'>octobre 2015</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2015/09/'>septembre 2015</a>&nbsp;(3)</li>
	<li><a href='http://www.laficelle.com/2015/07/'>juillet 2015</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2015/06/'>juin 2015</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2015/05/'>mai 2015</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2015/04/'>avril 2015</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2015/03/'>mars 2015</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2015/02/'>février 2015</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2015/01/'>janvier 2015</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2014/12/'>décembre 2014</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2014/11/'>novembre 2014</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2014/10/'>octobre 2014</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2014/09/'>septembre 2014</a>&nbsp;(2)</li>
	<li><a href='http://www.laficelle.com/2014/07/'>juillet 2014</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2014/06/'>juin 2014</a>&nbsp;(4)</li>
	<li><a href='http://www.laficelle.com/2014/05/'>mai 2014</a>&nbsp;(5)</li>
	<li><a href='http://www.laficelle.com/2014/04/'>avril 2014</a>&nbsp;(6)</li>
	<li><a href='http://www.laficelle.com/2014/03/'>mars 2014</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2013/09/'>septembre 2013</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2013/05/'>mai 2013</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2012/03/'>mars 2012</a>&nbsp;(1)</li>
	<li><a href='http://www.laficelle.com/2008/10/'>octobre 2008</a>&nbsp;(1)</li>
			</ul>

			</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

	
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="advwidget-3" class="fwidget widget_advwidget"><h4 class="title">Nos Annonceurs </h4><div class="adwrap">
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
				</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<script type='text/javascript' src='http://www.laficelle.com/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/themes/Nexus/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' id='nexus-custom-script-js-extra'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.laficelle.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"d2486b9800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/themes/Nexus/js/custom.js?ver=1.0' id='nexus-custom-script-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4' id='easing-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='fancybox-js'></script>
<script type='text/javascript' id='et-ptemplates-frontend-js-extra'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laficelle.com/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1' id='et-ptemplates-frontend-js'></script>
<script type='text/javascript' src='http://www.laficelle.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
</body>
</html>